Project

General

Profile

Actions

Feature #2372

closed

add MNCC tests to osmo-gsm-tester

Added by neels over 4 years ago. Updated about 4 years ago.

Status:
Closed
Priority:
Normal
Assignee:
osmo-gsm-tester
Target version:
-
Start date:
07/17/2017
Due date:
% Done:

0%

Spec Reference:

Description

Test the external MNCC of OsmoMSC. Details to be determined.


Related issues

Is duplicate of OsmoGSMTester - Feature #2197: osmo-gsm-tester: use MNCC interfaceStalledosmo-gsm-tester04/26/2017

Actions
Actions #1

Updated by pespin about 4 years ago

  • Is duplicate of Feature #2197: osmo-gsm-tester: use MNCC interface added
Actions #2

Updated by pespin about 4 years ago

  • Status changed from New to Closed
Actions

Also available in: Atom PDF

Add picture from clipboard (Maximum size: 48.8 MB)