Project

General

Profile

Actions

Bug #3039

closed

LimeSDR: Lots of lost signalling blocks ends voice call with "Connection Failure" after a few seconds

Added by pespin over 3 years ago. Updated about 3 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
03/07/2018
Due date:
% Done:

0%

Spec Reference:


Related issues

Related to OsmoTRX - Bug #2723: osmo-trx-uhd: failure to update CLOCK IND, timeout with LimeSDRClosedpespin12/08/2017

Actions
Actions #1

Updated by pespin over 3 years ago

  • Related to Bug #2723: osmo-trx-uhd: failure to update CLOCK IND, timeout with LimeSDR added
Actions #2

Updated by pespin about 3 years ago

That's yet another duplicate of same issue regarding LimeSDR and timer issues when using UHD. Closing this one, see #2723 for more info.

Actions #3

Updated by pespin about 3 years ago

  • Status changed from New to Closed
Actions

Also available in: Atom PDF

Add picture from clipboard (Maximum size: 48.8 MB)