Project

General

Profile

Support #3476

osmo-bsc manual needs to explain the AoIP config 'cs7 instance'

Added by neels about 2 years ago. Updated 4 months ago.

Status:
Resolved
Priority:
High
Assignee:
Category:
-
Target version:
-
Start date:
08/20/2018
Due date:
% Done:

100%

Spec Reference:

Description

See OsmoMSC manual 'Running OsmoMSC' / 'Configure primary links' -- the OsmoBSC manual needs a similar section


Related issues

Related to OsmoBSC - Bug #2767: OsmoBSC user manual doesn't specify how to configure M3UA link (asp/as)Resolved12/17/2017

Is duplicate of OsmoBSC - Bug #2767: OsmoBSC user manual doesn't specify how to configure M3UA link (asp/as)Resolved12/17/2017

History

#1 Updated by neels about 2 years ago

It also needs to explain the 'msc 0' / 'msc-addr NAME' command, which uses the SCCP address book to indicate the MSC's remote point-code by name.

#2 Updated by neels 6 months ago

  • Related to Bug #2767: OsmoBSC user manual doesn't specify how to configure M3UA link (asp/as) added

#3 Updated by neels 6 months ago

  • Is duplicate of Bug #2767: OsmoBSC user manual doesn't specify how to configure M3UA link (asp/as) added

#4 Updated by neels 6 months ago

  • Status changed from New to In Progress
  • Assignee set to neels
  • % Done changed from 0 to 90

#5 Updated by neels 4 months ago

  • Status changed from In Progress to Resolved
  • % Done changed from 90 to 100

Also available in: Atom PDF

Add picture from clipboard (Maximum size: 48.8 MB)