Project

General

Profile

Bug #3538

osmo-mgw data from wrong address: 127.0.0.1, expected: 0.0.0.0

Added by duo_kali 2 months ago. Updated 2 months ago.

Status:
Rejected
Priority:
Normal
Assignee:
Target version:
-
Start date:
09/09/2018
Due date:
% Done:

0%

Spec Reference:

Description

osmo-mgw log showing the error : data from wrong address: 127.0.0.1, expected: 0.0.0.0

this is the log file https://pastebin.com/6N00ZCGj


Related issues

Is duplicate of OsmoMGW - Bug #3539: osmo-mgw data from wrong address: 127.0.0.1, expected: 0.0.0.0Resolved2018-09-09

History

#1 Updated by neels 2 months ago

  • Is duplicate of Bug #3539: osmo-mgw data from wrong address: 127.0.0.1, expected: 0.0.0.0 added

#2 Updated by neels 2 months ago

  • Status changed from New to Rejected

Also available in: Atom PDF

Add picture from clipboard (Maximum size: 48.8 MB)