Project

General

Profile

Bug #3519

ttcn3: SGSN -> HLR unstable

Added by lynxis about 1 year ago. Updated 2 months ago.

Status:
Rejected
Priority:
High
Assignee:
Category:
-
Target version:
-
Start date:
09/04/2018
Due date:
% Done:

0%

Spec Reference:

Description

ttcn does not always answer to Update Location Requests in the early phase of a test.

History

#1 Updated by laforge 6 months ago

  • Assignee set to lynxis

#2 Updated by laforge 6 months ago

  • Priority changed from Normal to High

#3 Updated by lynxis 2 months ago

  • Status changed from New to Rejected

I could not reproduce this issue again and haven't seen it again. I'll close this for now.

#4 Updated by fixeria 2 months ago

ACK, I did not have any problems with the SGSN <-> HLR connection during PHDays (3 months ago).

Also available in: Atom PDF

Add picture from clipboard (Maximum size: 48.8 MB)